OpManager ナレッジベース

Windows関連オプションのサポートバージョン


【現象/要望】
Active Directory, MSSQL, Exchangeの監視オプションそれぞれのサポートバージョンを知りたい。

【原因】
【解決方法】
下記のバージョンをサポートしています。

Active Directory - Windows 2003, Windows 2003 R2, Windows 2008, Windows 2008 R2, Windows 2012
MSSQL - SQL Server 2000, 2005, 2008, 2008 R2, 2012
Exchange Server - Exchange Server 2000/2003, 2007, 2010, 2013

【対応リリース】 10.1

★-----------------------------------------------------------------------------★
OpManager 製品紹介ページはこちら ↓
https://www.manageengine.jp/products/OpManager/
★-----------------------------------------------------------------------------★