「Evalution user can not apply PPM...」が表示されてアップグレードできない
作成日:2017年5月2日 | 更新日:2022年11月17日
現象
「Evalution user can not apply PPM over OpManager XXXXXX. Please contact opmanager-support@manageengine.com」
というメッセージが出て、アップグレードできない。
解説
原因
OpManagerの評価版を利用している場合、製品仕様で上記のメッセージが表示されアップグレードに失敗します。製品仕様となります。
評価版にアップグレード用の.ppmファイルは適用できません。
解決方法
ライセンスを適用してからアップグレードを実行します。
★-----------------------------------------------------------------------------★
OpManager 製品紹介ページはこちら ↓
https://www.manageengine.jp/products/OpManager/
★-----------------------------------------------------------------------------★