[7]や[30]ボタンを押しても、レポートが表示されない。
作成日:2017年8月10日 | 更新日:2023年6月19日
対象ビルド
全て
概要
・[7]や[30]ボタンを押しても、レポートが表示されない。
・レポート画面から各属性のレポートをクリックしても、「指定した期間のデータがありません」等と表示され、レポートが出ない。
原因
Applications Managerは1時間毎にデータをアーカイブします。このため、監視を開始してからレポートが作成されるまで1時間程度かかる場合があります。
Applications Managerのデータ保存の仕様に関しましてはこちらのナレッジをご参照ください。
解決策
レポートを表示するには、1時間程度お待ちいただき、その後再度レポート画面にアクセスください。