OpManager ナレッジベース

MIBブラウザー上のホスト名において対象の装置が見つからない


現象

MIBブラウザー上のホスト名において対象の装置が見つからない

原因

対象の装置登録時、装置がSNMPの認証が有効な装置として登録されていない場合に事象が発生します。

後に認証設定でSNMPの認証を有効にして実際にOpManager上で認証成功していても表示されない仕様です。

解決方法

ホスト名のフィールドに直接IPアドレスを指定しMIBブラウザーを使用します。またはSNMPの認証を有効にして対象装置の再ディスカバリを実行します。

 

【対応リリース】 x.x

★-----------------------------------------------------------------------------★
OpManager 製品紹介ページはこちら ↓
https://www.manageengine.jp/products/OpManager/
★-----------------------------------------------------------------------------★