ライセンス適用時にメッセージ「Invalid License File」と表示される
作成日:2017年8月24日 | 更新日:2022年3月18日
現象
ライセンスを適用すると「Invalid License File」というメッセージが表示され、適用できない。
原因
ライセンスファイルや関連ファイルが破損している。
解決方法
OpManagerが稼働している場合:
1. Webブラウザーのキャッシュのクリア。
2. 以下のナレッジをご参照の上、ライセンスファイルの適用
OpManagerのライセンス適用方法について知りたい
https://www.manageengine.jp/support/kb/OpManager/?p=8236
OpManagerが起動しない場合:
1. 以下の「ライセンスが適用できない場合」に記載されている資料とあわせてZOHO Japanにお問い合わせください。
必要ファイルをお送りいたします。
2. 次のナレッジをご参照の上、手順2.から実施します。
http://www.manageengine.jp/support/kb/OpManager/?p=521
ライセンスが適用できない場合:
以下の資料を送付いただけますでしょうか。
- 適用しようとしているライセンスファイル
- エラー画面が確認できる画面のスクリーンショット画像
- ビルド番号が確認できる画面のスクリーンショット画像
参考ナレッジ) ビルド番号の確認方法
https://www.manageengine.jp/support/kb/OpManager/?p=84 - OpManagerが起動していない場合、下記URLを参考にサポート情報ファイルをご送付いただけますでしょうか。
調査用ログの取得方法、および送信方法
https://www.manageengine.jp/support/kb/OpManager/?p=2326
【対応リリース】 x.x
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OpManager 製品紹介ページはこちら ↓
https://www.manageengine.jp/products/OpManager/
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