OpManagerとの連携
2019年3月13日
ManageEngine製品のServiceDesk PlusとOpManagerには、連携機能がございます。 連携機能の紹介は下記のブログをご参照ください。... [続きを読む]
2019年3月13日
ManageEngine製品のServiceDesk PlusとOpManagerには、連携機能がございます。 連携機能の紹介は下記のブログをご参照ください。... [続きを読む]
2019年2月15日
ビルド9407をご利用の場合、特定の状況下でメールの受信が開始しないことがございます。 原因の特定のために、下記の手順を実行します。 1.レポートタブから... [続きを読む]
2018年6月11日
【質問】 バージョン9.4にアップグレードしましたが、正常にアップグレードができているか確認する方法はありますか? 【回答】 以下のクエリーを実行することで確認できます。 ... [続きを読む]
2018年5月30日
ビルドの確認方法は以下の通りです。 手順 ServiceDesk Plus にログインします。 画面右上にある[?]アイコン → [詳細]をクリックします。 ... [続きを読む]
2018年2月9日
【質問】 レポート作成時に以下のエラーメッセージが表示され、レポートが作成できません。 エラーメッセージ: Sorry, unable to execute the report,... [続きを読む]
2017年8月10日
サポートファイル(ログ)は下記手順で取得可能です。 *当社からサポートファイルの送付を依頼させていただく場合は、以下の通りサポートファイルをご取得、ご送付ください。 問題が発生し... [続きを読む]
2016年9月15日
Linux環境にServiceDesk Plusを新規インストールして起動に失敗する場合、次についてご確認をお願いします。 1.インストールディレクトリ... [続きを読む]
2016年3月22日
[現象] ビルド9120へアップグレードした環境でバックアップを取得しました。そのバックアップデータを使用して、別の検証用環境にリストアしたところ、"Data restored... [続きを読む]
2015年12月10日
ワークステーションのスキャン機能において、次の不具合がございます。 詳細は以下をご参照ください。 【不具合内容】 ビルド9115 -... [続きを読む]
2015年10月14日
<送信サーバー情報を再設定後にメール送信に失敗する場合> 製品の仕様としまして、メールサーバーの再設定を行った場合は、 ServiceDesk... [続きを読む]