EventLog Analyzer ナレッジベース

Spring Framework 脆弱性(CVE-2022-22965 / CVE-2022-22963)の影響を受けますか?


【ご質問】

EventLog Analyzerは、Spring Framework 脆弱性(CVE-2022-22965 / CVE-2022-22963)の影響を受けますか?

【回答】

いいえ、受けません。

 

※参照ページ(外部ページ)