ServiceDesk Plus Cloud ナレッジベース

エラーメッセージ「Invalid token」「INVALID_TICKET」が表示された場合の対応方法


エラーメッセージ:「Invalid token」「INVALID_TICKET」が表示された場合の
対応方法は以下の通りです。

  • 原因:
    Webブラウザ—で複数のタブを開き、操作されている場合にCookieが無効となって発生する。
  • 回避策:
    使用されるタブを制限してご利用ください。