【修正済】ServiceDesk Plus Cloudにアクセスできない問題が発生しています。
概要
12月12日16時55分現在、ServiceDesk Plus Cloudへアクセスすると、「タイムゾーンを合わせましたか? この端末に設定したタイムゾーンは、ServiceDesk Plus Cloudのプロフィールで設定したタイムゾーンと一致していません。」というエラーが発生し、ServiceDesk Plus Cloudにアクセスできない問題が発生しています。
影響と原因
影響
日本(およびオーストラリア)データセンターのServiceDesk Plus Cloudにアクセスできません。
【2024/12/12 17時30分現在】
問題が修正され、ServiceDesk Plus Cloudにアクセスできることを確認しました。
原因
現在インド本社の開発チームにて調査中です。
【2024/12/17 16時20分更新】
データセンターにおけるフレームワークレベルの変更実施を予定していた際の、移行作業中の操作に不備があったことが原因で発生したことが判明いたしました。
今後の対応
現在インド本社の開発チームにて調査中です。
2024/12/17 16時20分更新
本問題は、データセンターにおけるフレームワークレベルの変更実施を予定していた際、移行作業中の操作に不備があったことが原因で発生したことが判明いたしました。
今後同様の問題が発生しないよう、対策を講じております。
ご迷惑をおかけしましたことをお詫び申し上げます。