【修正済】エージェント追加・削除に関するクラウド側の不具合
【問題】
2025年12月19日 10:00現在(日本時間)、エージェントのインストール・アンインストール、コンピューターの追加、Active Directory同期、コンピューターの削除に関する機能に障害が発生しています。
コンソール画面上部にバナー通知を表示しています。

【原因】
クラウドのアップグレード(更新)時に不具合が発生しているためです。
【影響】
エージェントのインストールやアンインストールを実行してもコンソール画面に反映されない可能性があります。
恐れ入りますが、問題の解消までお待ちください。
【修正予定】
2025年12月19日 21:30(日本時間)までに修正を予定しております。
修正済みです。